网站公告

关于网站安装问题

目前部分用户反映安装的时候会出现《系统错误》 提示。这个时候请检查PHP版本,PHP版本:PHP>=5.4,不支持5.6.x和7.1.x如果版本没有问题,那么就

2017-05-03